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Tabs and Tables 
 

Typing tabs are a way of moving across a line using one key—the tab key—to specific 
spots on that line.  In order to set up tabs you must have the RULER visible (lesson 1). 
 
The default setting for tab stops in Word is every ½ inch.  If no tab stops are manually 
set, then taping the tab key will advance the cursor ½ inch or to the next ½ inch mark 
on the ruler. 
 
Can you find the tab key? 
  

 
 
Note that the tab key has arrows in both directions.  That’s because in certain 
situations—as seen previously—you can tab in either horizontal direction.   
 
In the interests of time, please use this link for a short video on tabs and tab stops. 
This search will bring up a longer list of resources for learning about tabs. 
 
Tables can be used to make multiple-column-lists look good or to provide them with 
organization.  You will find the Tables tool on the Tables mini-menu of the  Insert 

tab.  You can design your own table or use a preconfigured one.  
To use the preconfigured ones, just drop the menu below the 
TABLE command icon and you will find many ways to lay out 
tables.  
  

https://www.youtube.com/watch?v=vJGYWVe52T4
https://duckduckgo.com/?t=ffab&q=tabs+in+word&ia=web
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Demo table: 

 
 
 
 

 
 
It is best to set up a table before it needs to be filled, 
otherwise you have to do a lot of cutting and pasting—it’s 

no fun!       However, tables can be modified after they 
are set up.  You may have to play with the table to see 
what can be done with one.  If you have some time to kill, 
start experimenting with tables. 
 

Margins 
 

Margins are controlled from the Layout tab:  
 
The default margin in the drop down menu is 
labelled normal and is one inch on all four 
sides of the document.  Once you drop the 
menu, you will see that there are many 
options, including “Custom Margins”, where 
you can change the margins to anything you 
want. 
 
Margins are dependent on your printer.  Not all printers are alike in their ability to 
print a page.  Depending on your margins, when you print, you might get a warning 
like this:  
 

 
[Notice that the Yes has a heavy blue line around it.  That is the default button and if 
you simply tap Enter, it is the button that will get “pressed”.  The default button in 

Name Email 

Fred fred@isp1.net 

Joan joan@isp2.net 

Susan Susan34@isp3.net 
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any situation will have a heavy line around it.  Don’t reach for the mouse, simply tap 
Enter if that’s what you want to do.]  Depending on how your page is configured, you 
could also get almost-the-same warning telling you the page is too big.  If you haven’t 
printed the document previously, testing would be a good idea to make sure it prints 
correctly.  There’s no need to print the entire document, but you can print 1 or 2 test 
page(s) to see what it looks like.  Understand that you may have to adjust your 
margins a bit to fit what the printer can do.   

 
Saving Files 

 
To save any Microsoft 365 document, whether it’s in Word or some other 
application: 

NOTE:  If the file has no name other than “Document#” where # is some 
number, like this:  

 

 
 
then it’s new and never been saved by you.  If the file has a name other than 
Document#, like this: 

 
  
then skip down to #6, on page 7.  

 

  

WARNING: For those with experience in previous versions of Office, the “Save As” 
dialog box looks considerably different in Microsoft 365.  Almost everything is there, 
but things may be in different places.  Take a look around until you find what you are 
looking for…and don’t forget to drop menus that have a down arrow at the end of 
the line: 
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There are two ways to save a file: the hard way and the easy way!   
 
1. When saving a file for the first time or saving to a different location one 

must use SAVE AS.  There are several different ways. The hard way is to 
select the File Tab and then Save As.   
 
That will bring up the Save As dialog box.  It even says “Save As” right 
at the top left of the window (in the window’s title bar)! 
 

 
 

2. Enter a name for the file in the file name field (do not add the extension, Word 
will do that), 

3. Navigate to the folder where you want the file to be saved.  You may have to 
“drill down”, by clicking on the folder name/icon, to get to the correct location or 
you can create a new folder by clicking the button, beside “organize” above the 
folder list.   

4. There are different places to save to and you might have to “look around” using 
the folder arrows/icon to the 
left of the Location bar, 
circled in red.     

5. The folder(s) to the right, shows where   the folder/file will be saved.   
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OR the easy way: 
 
Bring up the SAVE AS dialog box with 1 or 2 keystrokes (depends on keyboard type: 
laptop or desktop).  Use the keyboard shortcut F12 (Function key 12).  You will still 
have to go through the steps to name & save the file, as illustrated in the graphic on 
page 6. 
 
6. Use the Save command (CTRL + S) when keeping the same name and location.  

Save overwrites the previously saved file with whatever is on-screen. 
 

Printing 
 

A print dialog box is shown below (printer dialog boxes are different for different 
printers).  In Office (and generally, Windows), you can use CTRL + P to bring up the 
print dialog box in almost any app.  
  

 
Print dialog box 
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When a Print Dialog box is active, normally one can see the Print Preview in the right 
pane so you can see what the file will look like when it’s printed.  While this is true 
for most Windows apps, it’s not a universal feature.  You can page through all of the 
pages using you mouse to click on the arrow keys at the bottom of the PRINT page: 
 

 
All of the printing options for the printer are clearly listed in the left pane.  Some are 
common and others (e.g. automatic two-sided printing, aka “duplexing”) depend on 
the particular printer.  Each option has a dropdown menu with choices you can make 
to modify the default choice.  When you have made your selections, click the Print 
button at the top left of the window to print your document with your selected 
printer options.  This is not the place to change the margins.  That should be done 
within the document. 
 

Changing Default Fonts and Spacing 
 
When you get to the end of a line, all word processors automatically wrap (advance) 
to the next line, so there’s no need to tap “enter” or do a carriage return—unless you 
are working with certain features, notably lists. 
 
If you don’t actually get to the end of a line and you press the Enter key once, that’s 
known as a “hard return” and the cursor moves to the next lower line.   
 
You may notice that Word—(since Word 2007)—by default, uses what is called 
Normal spacing or paragraph spacing.  This spacing is set to 1.15 lines between lines 
in the paragraph—supposedly for readability.  There are times when you want your 
text to be single-spaced rather than “paragraph-spaced”.  An example might be the 
address block of a letter.  There is a handy “correction” for this feature located in the 
Styles gallery of the Home tab. 
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It is called “¶ No Spacing”, 
though what it actually 
means is single spacing.  If 
you enter your text 
normally, using default “¶ 
Normal spacing”, and you want to change to single spacing, select the text, and click 
the “¶ No spacing” option in the Styles gallery and the selected text will be single 
spaced.   
 
But suppose you want to change your default paragraph- and font- spacing options 
to something else permanently?  For this exercise, we’ll use 14 point Calibri and 
single spacing.  There are two steps. Here’s how: 
 
Step 1:  This can be done in an open document or a new one.  To change the default 
FONT: On the Home Tab, drop the FONT mini-menu selector (as circled in RED 
below):  
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And you’ll get this dialog box, where you’ll need to reset 3 values:  
 

 

In the Font section of the Font tab, select the FONT you want to use,  
In Font Style section, select the style you want.  REGULAR is suggested.   
Then select the font SIZE.  In the Preview field, below the Font and Effects windows, 
you can see what your proposed changes look like. 
 
Click on the SET AS DEFAULT button in the lower left corner (circled in the graphic 
above) and you’ll get this dialog: 
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If you want all documents from now on, select the 2nd radio button (as above) and 
either tap the ENTER key or click on OK.  Do notice that the OK button has a blue line 
around it and is the default entry and taping ENTER will “click” it.  It’s another way of 
saving time.  Don’t reach for the mouse, simply tap the ENTER key.  
 
Step #2, change the paragraph spacing: 
 
Using the same document, also on the Home tab, drop the Paragraph mini-menu 
down arrow (circled in red in the graphic): 
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Which brings up the Paragraph dialog box: 
 

 
 
Make sure you are on the Indents and Spacing Tab.  In the Spacing section, select 
your spacing as it is set above.  Be sure that Before: and After: are set to zero (0), not 
auto; Line spacing: is set to Single, and the At: box is empty. 
Click on SET AS DEFAULT (to the left of the OK button and you’ll get this dialog box: 
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asking if the change should be made to this document ONLY or all documents from 
now on.  Make your choice.  Tap ENTER.  You will be returned to the dialog box seen 
on the previous page.  Either click OK or tap the ENTER key again.   
 
NOW this document and any new document, will have your new selected default 
font and the default line spacing will be set to single spacing.  The change stays until 
it is changed again. 
 

Learning to Use Microsoft Office and 365—Online 
 

If you are not familiar with the Microsoft Office web site (of which Word is just one 
part), it’s time to visit!  Point your browser to the following address: www.office.com 
This site contains a wealth of tutorials, demonstrations, templates, tips, and how-to’s 
for and about Word and all the other Office applications.  Everything is free.  Put it 
on your favorites/bookmarks list. 
 

Here are web addresses to the Microsoft Office Online Tutorials showing how to use 
Word (in descending order) for various tasks.   
 

Microsoft365: https://support.microsoft.com/en-us/training  

Word 2019: https://support.office.com/en-us/article/What-s-new-in-Word-2019-for-

Windows-d3d31e5e-2bb8-4433-80bb-08279beef4b3  

Word 2016: https://support.office.com/en-us/article/Word-for-Windows-training-7bcd85e6-

2c3d-4c3c-a2a5-5ed8847eae73  

Word 2013: https://support.office.com/en-us/article/word-2013-videos-and-tutorials-

14807f76-d2b5-44d6-af11-9c880c44e551?wt.mc_id=otc_word 

Word 2010: Office 2010 is now out of support.  It is strongly recommended that you 

upgrade to a newer version, unless the machine is not connected to the internet.   

 
The above addresses may change.  I do not monitor them constantly but try to check 
them before class.  They were checked on 2021/03/04.   
  

http://www.office.com/
https://support.microsoft.com/en-us/training
https://support.office.com/en-us/article/What-s-new-in-Word-2019-for-Windows-d3d31e5e-2bb8-4433-80bb-08279beef4b3
https://support.office.com/en-us/article/What-s-new-in-Word-2019-for-Windows-d3d31e5e-2bb8-4433-80bb-08279beef4b3
https://support.office.com/en-us/article/Word-for-Windows-training-7bcd85e6-2c3d-4c3c-a2a5-5ed8847eae73
https://support.office.com/en-us/article/Word-for-Windows-training-7bcd85e6-2c3d-4c3c-a2a5-5ed8847eae73
https://support.office.com/en-us/article/word-2013-videos-and-tutorials-14807f76-d2b5-44d6-af11-9c880c44e551?wt.mc_id=otc_word
https://support.office.com/en-us/article/word-2013-videos-and-tutorials-14807f76-d2b5-44d6-af11-9c880c44e551?wt.mc_id=otc_word
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Shortened URLs 
 
Shortened (for example, www.TinyURL.com) URLs are, in my opinion, dangerous, as 
you cannot see where they point.  In today’s environment, not knowing where the 
URL goes is a recipe for disaster.  You can copy a Tiny URL to 
https://dnslytics.com/reverse-tinyurl to “decode” it and see what it really is pointing 
to.  Safer, but it’s such a waste of time.  If you simply copy the entire URL into the 
document, it’s fully seen.  You can also attach a “link” to a grammar construct (word, 
phrase, sentence, paragraph, image, etc.) by selecting the construct, and right 
clicking on it.  You will get a menu 
and near the bottom is the word 
LINK.   
 

     
   
  

  

 
 
 
 
 
 
 

When you get back to your 
document, the link will be underlined in a color.  To see where the link points, simply 
place the mouse pointer on it (without clicking on it). 
 

Online Tutorials 
 
Additionally, there are a number of “third party” (not Microsoft) developed tutorials 
online. These can help you get started or get more in-depth help using your version 
of Word.  You can search “Word #### (where # is the version number) tutorials,” or 
check out the tutorials located at http://www.gcflearnfree.org/.  There you find 
lessons, interactive tutorials, and videos to help you master techniques you need for 
your work.   
 

When you click on LINK you will get an Insert 
Hyperlink window where you can place the link.  
When done click OK or tap Enter. 

http://www.tinyurl.com/
https://dnslytics.com/reverse-tinyurl
https://duckduckgo.com/?q=picture+of+i-beam+cursor&t=ffab&ia=web
http://www.henrywinokur.com/
http://www.gcflearnfree.org/
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If you are a visual learner, one of the best sites for free lessons is Youtube 
(www.youtube.com).  There are likely to be hundreds, if not thousands, of videos 
offering to show you the way.  Find some that you like and watch, listen, and learn!   
 

That’s all for today folks! 

http://www.youtube.com/

